1

Haz tu habitación en 2D desde una plantilla

Exportar a archivos DXF (Función Indisponible)

7

2 Insertar un archivo Autocad o una imagen escaneada Guardar imagen

8

-  AutoCAD Agrupar Objetos

9

- Imagen Guardar una Colección

10

3 Insertar Cámara Grabar Serie Parcial

-

- Vista alta en 3D Listelos Verticales

11

4 Insertar Flechas Selección Aleatoria de Materiales

12

5 Paredes Interiores Cenefa Alrededor de un Objeto Interior
(ejemplo: puertas, ventanas, etc.)

13

- Escalera Paneles / Composiciones

14

- Base de lavabo Especificador Virtual / Instalación avanzada

15

-

Muro recubierto (para bañeras)

Patrones Especiales - Dibujo Patrones

-

6 Definir Sección Especial Foto

16

     
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

1 - Haz tu habitación en 2D desde una plantilla

 
 

Con este programa es posible dibujar una habitación de diversas formas. En el modo 2D, tienes predefinidas algunas opciones que pueden ayudarte.
Para ello, ve a menú “Archivo” y elige “Abrir Template”.

 
 

 

 

El programa te mostrará algunas de las formas de habitación más frecuentes que te permiten empezar a usar esta herramienta:
Rectángulo, Doble Rectángulo y “L” Ó “U”.

 
 

 
 

Si deseas empezar con un espacio vacío, puedes usar distintos modos de dibujo:

 
 

Modo ángulos rectos: usa siempre esquinas con 90º

Modo diseño rectangular: usa la forma rectangular, esto ayuda a dibujar espacios cuadrados ó rectangulares.

Dibujo libre: sin limitaciones en los ángulos, crea un diseño de formas libres

 
 

Inicio

 
 

2 - Insertar un archivo AutoCAD o una imagen escaneada

 
 

Puedes usar un archivo de AutoCAD (archivo DXF) o una imagen que te ayude a recrear una habitación real.

 
  AutoCAD
 
 

Para importar un archivo AutoCAD, se necesita que cumplas las especificaciones que marca el archivo.
(Más detalles clic en: Cómo crear un archivo DXF

 
  Para importar un archivo de AutoCAD, haz clic sobre “Abrir proyecto CAD”.

 

Selecciona el archivo que quieres usar

 
  El archivo de AutoCAD aparecerá sobre el fondo de tu espacio de trabajo
 

 
 

Cuando hagas clic sobre el documento con el botón derecho del ratón puedes:

 - Borrar la imagen del fondo;
 - Traer al frente/enviar al fondo (la imagen);
 - Bloquear (es útil cuando no quieres que se muevan las imágenes de forma accidental).

 

La ventaja de trabajar con la imagen de fondo es que puedes dibujar encima utilizando las líneas del dibujo CAD.

Utilizando “Opciones de Fijación”, y seleccionando “End Point”, puedes dibujar la habitación fácilmente, porque se detectará el final de las líneas que se están mostrando.
 

 
 

Inicio

 
  Imagen
 
 

Para usar una imagen, ve al menú “Añadir”, y selecciona “Imágen”.

 
 

Después de elegir el archivo, y antes de usarlo, debes definir la escala adecuada seleccionando los dos puntos de referencia y su medida real.
Por ejemplo, el tamaño de una puerta, tiene aproximadamente 70 cm.

 
 
 

Inicio

 
 
  3 - Insertar Cámara
 
  Si trabajas con los espacios de varias habitaciones en 3D, una forma fácil para navegar entre ellos es la opción “Insertar cámara”. Esta opción nos ayudará a “saltar” de un espacio a otro fácilmente.
 
 
  Haz clic sobre “Insertar Cámara” y luego selecciona el espacio de la habitación. Se creará el icono de una cámara, presiona “Rotar” y “Mover” para ajustar el ángulo de visión del modo 3D.
Repite el mismo proceso para el resto de habitaciones.
 
 
  Vista alta en 3D
 
  En el modo 3D, puedes usar la opción “Elegir Cámara” para cambiar entre las diferentes vistas que tiene una cámara.
 
 
 
 
  Siempre puedes añadir otra cámara en cualquier lugar con el Modo 3D, en el menu "Visualización", "Insertar Cámara".
La vista de la Cámara se situará en el lugar donde estés y con el mismo ángulo que estés en ese momento.
 
 

Inicio

 
 
  4 - Insertar Flechas
 
  Puedes insertar Flechas para ayudarte a tener un dibujo 2D organizado, incluyendo medidas e información adicional.
Haz clic en “Insertar Flechas”, luego las seleccionas y las mueves para definir la dirección de la flecha y su extremo.
 
 
 
  Puedes elegir entre varias clases de Flechas, seleccionando la flecha y con el bóton derecho Propiedades.
 
 

Aquí tienes varias opciones para usar con tu flecha.

Las más usadas son:

Con Dimensiones:
Indica una medida, como una distancia (específica para acotar).
Texto:
Escribe un pequeño texto en la flecha como un título.
Extremo de la Línea:
Puedes cambiar la visibilidad de la flecha al principio, al final, ambos o ninguno.
Tipo:
Tipo de flecha que deseas (Flecha, Flecha Blanca, Dupla Flecha, Diamante, Bala, Oblícua, Oblícua Inversa).
Tamaño de la flecha:
Define el tamaño de la flecha

 

 
 

Inicio

 
 
  5 - Paredes Interiores
 
 



Para construir paredes interiores, haz clic en el icono “Interior”.
Sólo puedes construir este tipo de muros dentro de una habitación.

 

 
 


Tan solo tienes que hacer clic y arrastrar el ratón para definir la medida del muro.

 Por defecto el producto que se aplica a la habitación, también se le aplica a la pared interior.
 
  Hay otros usos interesantes para las paredes interiores, cómo por ejemplo:
- Escalera;
- Base de lavabo;
- Cubierta de bañera. 
 
 

Inicio

 
  Escalera
 
 



Para crear una Escalera, debes crear un peldaño cada vez.

Define, por ejemplo, un muro interior de 80x20 cm. En la ventana de propiedades encontrarás los campos que definen los peldaños de la escalera:

Altura del suelo: es la altura que comprende desde el suelo hasta el comienzo de la superficie del peldaño.

Altura: es la medida de la superficie del peldaño. Por ejemplo tendrá 15 cm.

Revestido: puedes usar materiales en su parte superior e inferior. Para ello, cambia el valor a Verdadero.

Para crear la escalera, el siguiente muro interior (Segundo peldaño) tendrá una altura de 30 cm, y el siguiente de 45 cm, y así hasta que consigas la altura deseada.

 
  Después de crear los peldaños y ajustar sus parámetros, obtendrás un resultado como este:
 


 

 
  Puedes cambiar el chapado de los peldaños, usando otro material.
Para ello tienes dos opciones:
"Sección Especial"  o "Especificador Virtual" .
 
 

Inicio

 
  Base de lavabo
  Se crea de la misma forma que la escalera, pero en esta ocasión definirás el valor de Altura del suelo.
 
 

Para crear un lavabo con altura 80 cm y grosor 10 cm, los valores serán tal y como se muestra en la imagen.

 
 



Después de poner el lavabo a la altura correcta de 90 cm, y cambiar el material usando "Sección Especial", o "Especificador Virtual", el resultado será como el que se muestra en la imagen.

 

 
 

Inicio

 
  Muro recubierto (para bañeras)
 
  Puedes usar paredes interiores para crear un muro alrededor de la bañera.
Primero crea el muro con la forma de lo que quieres esconder, en el ejemplo, elegimos una forma en L, definiendo su altura (50 cm en este caso) y seleccionamos la capa más alta y más baja (valor Verdadero).
El resultado es el siguiente:
 


 
 

Inicio

 
 
  6 - Definir Sección Especial
 
  Puedes usar esta función para cambiar el producto aplicado sobre un muro seleccionado.
Cuando, por ejemplo se te de el caso de haber definido el material de la habitación, todo el revestimiento con el mismo producto por error.

Para crear un revestimiento o estructura especial debes usar esta función

 

Clic en Materiales, Definir Sección Especial, Selección.
 
 

Entonces haz clic sobre el muro que desees cambiar los materiales o simplemente haz clic sobre la superficie deseada.

El muro seleccionado se volverá blanco y estará preparado para trabajar. 

 
 

Después de esto, puedes arrastrar y dejar caer los materiales en la habitación, la aplicación sólo tendrá lugar en el muro seleccionado.
 
 

Puedes ser mucho más creativo y dividir el muro en dos:

Ve a 2D, selecciona el muro, haz clic sobre el botón derecho del ratón y seleccionar Dividir. El muro seleccionado se dividirá en la mitad (puedes hacer este paso las veces que desees).

Ahora podrás trabajar este nuevo muro de forma independiente.

 
 

En 3D, selecciona solo uno de los muros que dividiste y pon el material que desees.
 
 

Puedes volver al muro donde cometiste el error, seleccionando “eliminar materiales” y entonces seleccionas el muro para volver a seleccionar el producto como al principio.

Puedes hacer “Copiar Materiales”, para copiar el producto de un muro a otro.
 

 
 

Para volver a el modo normal de trabajo, necesita de seleccionar el "Modo Normal". Después de validar, se puede cambiar todos los muros a lo mismo tiempo, menos los muros que tienen la selección aplicada.
 
 

Inicio

 
 
  7 - Exportar a archivos DXF (Función Indisponible)
 
 

Puedes exportar tu diseño en 2D a un archivo con formato DXF.

 
 

Ir al menú Archivo, y Exportar para un archivo DXF. Guardar el archivo.

 el archivo en un programa CAD, el archivo exportado te aparecerá tal y como se muestra en la imagen del ejemplo.

 

 
 

Inicio

 
 
  8 - Guardar imagen
 
 

Puedes también guardar la planta de un dibujo en 2D como archivo de formato imagen.

Tan solo tienes que Guardar Imagen, y seleccionar el nombre del archivo.

 

 
 

Inicio

 
 
  9 - Agrupar Objetos
 
  A veces es conveniente tener una serie de objetos agrupados para trabajar de forma más cómoda.
Esta función también nos va a servir para cambiar la misma característica de todos los objetos que forman el grupo a la vez.
 
  Para ello, selecciona los objetos que desees y haz clic sobre el botón derecho del ratón o bien, también puedes seleccionar, uno a uno, los elementos y luego presionar “Cambio”;

Otra forma para la selección múltiple es ir al Menú de Herramientas y elegir “Selección por nombre”;.

En el ejemplo se muestra la selección de 4 objetos.

 
 

Después de la selección, haz clic en el espacio de la habitación y selecciona Agrupar.

Se habrá creado un grupo con los elementos seleccionados.

Podrás realizar cambios: mover, o cambiar parámetros de todo el grupo.

En cualquier momento podrás usar la función Desagrupar.

 

 
 

Si cambias las características del grupo, éstas se aplicarán a todos los elementos que lo conforman.

Sin embargo, solo se convertirán aquellos elementos que tienen la misma característica, referencia y valor.

 

 
 

Inicio

 
 
  10 - Guardar una Colección
 
  Utiliza esta función si quieres guardar tu colección y usarla en distintas habitaciones.

Para usarla en otra habitación, tan sólo tienes que hacer clic sobre "Abrir Ambiente".

 
  Grabar Serie Parcial
 
  Utiliza esta función de la misma manera que Guardar Ambiente, pero con la salvedad de que sólo se guarda parte de la colección: Piso o Paredes.
 
 

Inicio

 
 
  11 - Listelos Verticales
 
  Para crear lístelos verticales ir a Materiales/Lístelos Verticales/Añadir. Se abrirá un asistente de patrones.
 
  Los elementos que puedes definir son los siguientes:

1  - la distancia de comienzo;
2 - La alineación de los lístelos respecto al muro (Izquierda, Derecha, En el centro).
3 - Esta opción es necesaria cuando quieres añadir un lístelo vertical a un muro específico. (*)
4 - Puedes definir la rotación del material:
a Material en Vertical - poner el producto en la posición original.
(mantiene la orientación del azulejo)
b Material en Horizontal- el producto rota 90 grados.
5 - Elige el patrón deseado y sigue el resto de indicaciones.

. Haz clic en el siguiente asistente de patrones y selecciona el material.

 
  (*)Cuando hagas clic en "Asigne a una pared", se despliega una nueva ventana con la lista de muros que se le puede asignar. Selecciona uno y haz clic en el muro que desees.

 

 
  El Lístelo Vertical aplicado.
 
  Si deseas, puedes cambiarlo de sitio.

Tan solo tienes que seleccionar Lístelos Verticales / Desplazar.

Puedes moverlo cambiando la posición de los parámetros, Posición X  y Alineación.

Si seleccionas Asigne a una pared, puedes seleccionar un muro distinto para asignar tus lístelos verticales.

Siempre podrás asignar nuevos lístelos verticales a los muros.

 
 

Inicio

 
 
  12 - Selección Aleatoria de Materiales
 
  Para realizar una aplicación de azulejo aleatoria, primero selecciona la capa de azulejo que deseas cambiar:

Ve a Materiales/Funciones de Piezas/Selección aleatoria de materiales, o haz clic sobre el botón derecho del ratón y ve a Funciones de Piezas/Selección aleatoria de materiales.
 
  Se abrirá la ventada de Alicatado Aleatorio donde podrás seleccionar el material que deseas aplicar.

A la izquierda, el árbol de series, o puedes realizar la búsqueda por tamaños, porque sólo podrás aplicar azulejos del mismo tamaño.

Cuando selecciones un material, deberás definir un valor comprendido entre 0 y 100% para especificar el porcentaje de ese material que deseas.

Por ejemplo:
Si seleccionas dos materiales, y usas 50% de cada uno, estarás aplicándolo de forma aleatoria para completar el total 100%.

 
 

Inicio

 
 
  13 - Cenefa Alrededor de un Objeto Interior
 
  En algunos objetos 3D (Interiores), es posible crear cenefas que los bordeen.

Los objetos 3D interiores = por definición, a estos modelos especiales de 3D se les puede ajustar el alicatado. Ejemplos de ellos son: ventanas, puertas y espejos

Tan solo tienes que seleccionar el objeto, hacer clic con el botón derecho del ratón y seleccionar la opción Molduras y dentro de este submenú, elegir Crear.

Se abrirá la ventana del asistente donde elegirás el patrón, y el material que deseas utilizar.
Si tienes una esquina, también la puedes usar.

Siempre podrás borrar, cambiar las opciones, después incluso de haber hecho la selección de materiales.

 
 
 
 

Inicio

 
  14 - Paneles / Composiciones
 
     
  Para añadir uno Panel o Composición de piezas, es necesario seguir los siguientes pasos:  
           
  1- Enchapar las paredes con piezas:        
       
           
 
2 - Activar la "Selección Individual de Materiales"   3 - Con botón derecho del ratón, escoger "Añadir panel"
 
 
       
  4 - Escoger el Panel a utilizar    
     
       
  5 - Después de  "Aplicar", se puede mirarlo en lo Ambiente    
     
       
 
 

 Inicio

 
  15 - Especificador Virtual / Instalación avanzada
 
 

Se trata de una herramienta de funcionalidad avanzada. Con esta función serás capaz de crear áreas especiales de paredes y muros, por ejemplo, alfombras con otro material, áreas vacías (la parte de fuera de las bañeras o de los armarios de las cocinas), o para diseños específicos.

Cabe la posibilidad de realizar una copia impresa con los detalles del planteamiento del chapado que muestre el diseño para ayudar al aplicador a la ejecución del diseño.
 

  Haga clic sobre el icono de Instalación Avanzada y selecciona el muro que desea trabajar.
 
 

Verás el muro seleccionado con información adicional de los azulejos ya colocados.

Si seleccionas Calculo de azulejos/Plano de chapado, obtendrás una visión completa del alicatado.

Aquí podrás crear tantos bocetos como quieras.

El otro uso que tiene es la impresión para darlo a los alicatadotes y de este modo ayudarles a la ejecución de la obra.

 
 

Tienes 3 clases de áreas de dibujo.

1 - Barra de Llenado - crea una zona de azulejos rodeada de una cenefa. Es ideal para realizar tapices cerámicos..
2 - Tapete - crea una selección simple de azulejos. Se usa para crear un área especial sobre una aplicación cerámica, tal como un panel;.
3 - Área en Blanco - en lugar de materiales, se define la zona en blanco. Muy útil para dejar el trozo que después ubicaremos la bañera o los armarios de cocina.

 
 

Para crear áreas distintas de azulejos, tan solo tienes que hacer clic con el botón izquierdo y arrastrar el ratón.

Desde aquí puedes aumentar o disminuir su tamaño, o desplazar el tapiz.

Para acceder a esta opción tan solo tienes que hacer clic sobre el botón derecho del ratón y elegir lo que necesitas cambiar.

 
 

Puedes cambiar la demanda solicitada (delante/atrás), borrar y copiar.

Puedes “Ajustar dibujo a la area”, y de este modo lo aplicará al muro. Esta función es muy útil cuando quieras recubrir no sólo un área específica sino todo el muro.

El diseño (area amarilla) la cenefa y los tacos de las esquinas (área azul). El diseño de la Esquina es opcional. Si lo no lo vas a usar, selecciona “Falso” sobre “Con Esquinas?” en las propiedades de la ventana.

 

La región de diseño tiene la opción de “Ajustar dibujo a la sección”, con ella conseguiremos ajustar el tapiz a una sección determinada (área amarilla).
 
  Es posible guardar todas las áreas especiales que hayas creado sobre la Instalación Avanzada y re-utilizarlas en otros proyectos.
Para ello:
 - Ve guardando los tapices que realices;
 - Abre un tapiz guardado;
 - "Merge" (fusión) - es útil cuando usas varios tapices para el mismo proyecto.
  Para definir los materiales que quieres aplicar, tienes dos formas de hacerlo:
 - Padrones Sugeridos
 - Padrones Especiales.
(se explica en el siguiente capítulo)
 
 

Inicio

 
  Patrones Especiales - Dibujo Patrones
 
 

Aquí podrás crear patrones de diseño de una complejidad mayor.
Es una herramienta sencilla, pero a la vez muy útil, donde podrás obtener gran cantidad de patrones.
En cualquier momento podrás probar el patrón y volver de nuevo a la Instalación Avanzada e incluso volver al modo 3D, para ver de inmediato los resultados.

 
 


 
 
  Para empezar, tan solo debe seleccionar un material y hacer clic sobre la zona blanca.
El material se coloca en la posición de punto cero de nuestro Patrón de Diseño.
Los siguientes modelos de azulejo, deben de ser llevados a la posición que el usuario desee, no está predeterminada.
 


 
 
 

Eje de Coordenadas:

Flecha verde - hará que la pieza se repita sobre el eje de las Y y se define con valores X, Y(posición y tamaño de la flecha);

Flecha roja - hará que la pieza se repita sobre el eje de las X y se defina mediante los valores X, Y (posición y tamaño de la flecha);

 
 

Cuando pongamos otro material, se dejará caer con uno clic.
Puedes seleccionar el azulejo, y moverlo a una posición más correcta, y alinearlo con  otro(s) azulejo(s).
La forma más fácil para alinear dos azulejos consisten en hacer clic en el botón derecho del ratón y usar la opción “Alinear”, la cual nos permitirá mover el material hacia la posición exacta que creamos correcta.
 
 

Después de haber alineado los azulejos, debemos cambiar las flechas de las coordenada X e Y con el patrón deseado.

En el caso de que el material posea un tamaño de 31,6x59,3 cm, la junta por defecto es 0,5.

La fórmula para este patrón es:
Azulejo1=31.6x59.2 cm
Azulejo2=31.6x59.2 cm
G=0.5 cm

Patrón=”coordenada eje Y”, “coordenada eje X”;

Coordenada eje Y=
X=0;
Y=[Y(Azulejo1)+Y(Azulejo2)]+2xG

Coordenada eje X=
X=[X(Azulejo1)+X(Azulejo2)]+2xG
Y=0

De modo que la coordenada de y será [X=0,Y=(2x59.2)+(2x0.5)] y la coordinada del eje de las x será [X=(2x31.6)+(2x0.5),Y=0]

 
 

Nuestro ejemplo de patrón se repetirá sobre el eje de las Y, se repite el tamaño de la pieza sobre el eje de las Y, y sobre el eje de las X, la pieza se repetirá sobre el eje de las X.

Si vas a Archivo, Patrón de prueba, verás algo similar a esto:

 
 

Con el uso del Padrón de diseño y una vez hayas elegido el material, obtendrás en el modo 3D un resultado como éste
 
 

Inicio

   
 
16 - Foto
   
  Para hacer una toma de foto de la habitación, se escoge la opción de "Foto". Se puede hacer una foto simples en modo "Básico", o en nivel profesional, que es el nuevo render.
 
   
  NUEVO RENDER 3D SUPERB – Versión Beta
  (Disponible en Versión Profesional)
   
  Este nuevo render tiene como principal novedad la introducción de niveles de refracción, luz natural (solar) e iluminación realista con sombras suaves. También hay disponibles plantillas predefinidas con diferentes ajustes, y un amplio abanico de ajustes avanzados para conseguir el balance adecuado entre calidad y tiempo de render.
   
 

Uso:

 
Para usar exclusivamente iluminación realista, primero necesitas desactivar todas las luces interiores/artificiales (3D), de modo que no se usen en el nuevo render.


Para modificar esto haz doble clic en cualquier luz y se abrirá la ventana de Propiedades. Dentro de General, cambia "Usar en Toma de Render" a "Falso". Si no quieres usar iluminación real con las Lámparas, esta opción debe quedarse en "Verdadero", para obtener un ambiente iluminado. También se pueden usar ambos tipos simultáneamente, pero necesitarás compensar correctamente todos los niveles.

Las Luces Artificiales 3D (luz por defecto) tendrán un comportamiento similar en el nuevo render, pero con la calidad de las sombras mejorada.

Este tipo de iluminación emite luz en todas las direcciones, no es luz directa como una lámpara, y puede quemar zonas en exceso resultando en luz poco natural.

 
   
Una vez elegido el tipo de iluminación puedes añadir Modelos de Lámpara. Los encontrarás en "Complementos", "Luces". En cada modelo tienes la posibilidad de elegir el "Tipo de Lámpara" y su intensidad en "Flujo Lumínico". Puede haber diferentes opciones según el modelo.


Una vez finalizado el Proyecto puedes empezar a probar el nuevo render. En la ventana de render encontrarás el nuevo render "Profesional" y el "Básico" de antes, de manera que puedas ver la diferencia entre ambos.

 
  Debes seleccionar "Profesional - BETA" para elegir el nuevo render:
   
  Tienes cuatro Plantillas para elegir, con configuraciones predefinidas que aumentarán progresivamente la calidad en detrimento de la velocidad. Son:
  Boceto, Equilibrado, Alta Calidad y Máxima Calidad.
   

En modo Boceto el tiempo medio es de 1 minuto, y el Equilibrado varía entre 5 y 15 minutos según la cantidad y el tipo de luces empleados.

Si estás usando luces artificiales (3D) el tiempo de render se reducirá, pero también lo hará el realismo.

Los dos modos de Alta y Máxima Calidad pueden tomar horas así que te recomendamos usar estos modos únicamente cuando hayas finalizado por completo el proyecto con los valores correctos. En estos modos también recomendamos dejar el ordenador dedicado para el render, evitando otras tareas que reduzcan el rendimiento de la máquina.







Al elegir el tamaño de la imagen se puede cambiar el alto y el ancho, y serán independientes si no se selecciona la casilla "Escala Fija".
   
  También tienes un modo "Avanzado" que permite ajustar varias opciones de manera individual, personalizando la configuración para alcanzar un rendimiento y calidad óptimos.
   
 

1- Nivel de Trazado – Este campo eleva el cálculo de los rayos reflejados. Auméntalo si ves reflejos oscuros. Normalmente 1 o 2 es suficiente.

2- Nivel de Suavizado – Suavizado de la imagen. A mayor valor más suavizado pero mayor tiempo de render.

 3- Sombras – Cambia entre sombras duras (Modo Boceto) y sombras suavizadas (otros modos de calidad).

4- Nivel de Refracción – Le da grosor a los objetos de cristal (los accesorios de cristal se verán reales).

Cada nivel conlleva nuevos parámetros:

- Defecto: Sin grosor.

- Nivel 1: cristal con IOR (Índice de refracción)
- Nivel 2: cáusticas (mejor luz y sombras proyectadas)
  etc.

5- Nivel de radiosidad – Incrementa la calidad de las sombras aumentando los rayos de luz emitidos y sus cálculos.

 6- Brillo del techo – Ajusta manualmente el brillo del techo. Si se ve demasiado claro u oscuro se puede compensar cambiando de Default a algún otro valor.

 7-CPUs / Procesos – En modo Auto se usan el 100% de los recursos. Si eliges 1 se utilizará sólo el 50% de un procesador DualCore o el 25% de un procesador QuadCore. Los demás valores son sólo para procesadores QuadCore, usando el 50% y 75% para los valores 2 y 3 respectivamente (no están pensados para una CPU con 2 cores). Para el mejor tiempo de render dejarlo siempre en Auto.
   
 

Illumination natural (Sol)

 

Al cambiar cualquier información en este gráfico se activará la función Luz Solar. Este tipo de iluminación intenta recrear una correcta iluminación solar, de modo que debes asegurarte de colocar la luz conforme a la posición de las ventanas en el ángulo correcto. Primero configuras la Dirección, que determina el ángulo desde el cual entrará la luz en la habitación. Luego cambia la Intensidad y la Elevación. La elevación automáticamente ajusta también el Color Sol. Si deseleccionas "Sincronizar Color" puedes ajustar manualmente elevación y color.

 

 

 

Los valores por defecto se restauran después de cada render, de modo que es mejor anotar los valores usados en el último render.







Nota: cuando tienes el observador fuera de la habitación el exterior se verá Blanco en lugar de ver el Paisaje. Dentro de la habitación, si deshabilitas Paisaje, se verá azul.

   
 

Inicio