Votre système d'exploitation ne dispose pas de la configuration minimale requise pour installer ce programme.
Veuillez vérifier la configuration minimale requise sur
https://www.3dsuperb.com/clientsites/standard/docs/sys_req/min_req_fr.htm